xclone doesn't works in www.volpettiallascrofa.com | General Questions and Support | Forum Archive

The free forums are no longer in use. It remains available as read-only archive.

Avatar
Lost password?
Advanced Search
Forum Scope


Match



Forum Options



Minimum search word length is 3 characters - maximum search word length is 84 characters
The forums are currently locked and only available for read only access
sp_TopicIcon
xclone doesn't works in www.volpettiallascrofa.com
July 26, 2015
11:52 am
Avatar
micol
Member
Members
Forum Posts: 3
Member Since:
July 26, 2015
sp_UserOfflineSmall Offline

xcloner plugin show this error :

Initializing backup...

Backup /web/htdocs/www.volpettiallascrofa.com/home/administrator/backups/backup_2015-07-26_04-43_www.volpettiallascrofa.com-sql-nodrop.tar created, we may continue!

Database backup...

There was an error retrieving the JSON data from the server, try again or contact the developers!

do you help?
thanks
micol
Details: admin-ajax.php?action=json_return&task=recurse_database&nohtml=1&dbbackup_comp=&dbbackup_drop=

Click to Retry >>

Forum Timezone: America/Chicago
Most Users Ever Online: 867
Currently Online:
Guest(s) 1
Currently Browsing this Page:
1 Guest(s)
Top Posters:
mlguru: 30
Django29: 29
D: 21
Andy: 21
Marcus: 20
Jamie F: 19
Member Stats:
Guest Posters: 737
Members: 9492
Moderators: 2
Admins: 3
Forum Stats:
Groups: 3
Forums: 7
Topics: 2397
Posts: 8236
Newest Members:
mherrmann89
Moderators: TriP: 0, Steve Burge: 0
Administrators: Ovidiu Liuta: 2484, Victor Drover: 1, Valentin Barbu: 0