406 Not Acceptable Error | Old Forum | Forum Archive

The free forums are no longer in use. It remains available as read-only archive.

Avatar
Lost password?
Advanced Search
Forum Scope


Match



Forum Options



Minimum search word length is 3 characters - maximum search word length is 84 characters
The forums are currently locked and only available for read only access
sp_TopicIcon
406 Not Acceptable Error
February 27, 2008
12:00 am
Avatar
bedivine
Guest
Guests

Hello,

I am trying to clone a site and I have the .tar file and the 3 restore files uploaded to the new server. After I fill everything in and I hit start install. I get this error:

Not Acceptable
An appropriate representation of the requested resource /Joomla.Cloner.php could not be found on this server.

Apache/2.0.63 (Unix) mod_ssl/2.0.63 OpenSSL/0.9.7a mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at biztechtestingsite.com Port 80

Any Ideas?

February 27, 2008
12:00 am
Avatar
admin
Guest
Guests

Hi there! I suggest you try to use the "Install files directly" option instead of ftp, and also check the "Restore by using the server utilities unzip/tar" option from the Joomla.Cloner.php screen

If you have anymore problems, please open a support ticket and send us your ftp+mysql restore details to check the issue!

Regards, Ovidiu

Forum Timezone: America/Chicago
Most Users Ever Online: 867
Currently Online:
Guest(s) 1
Currently Browsing this Page:
1 Guest(s)
Top Posters:
mlguru: 30
Django29: 29
D: 21
Andy: 21
Marcus: 20
Jamie F: 19
Member Stats:
Guest Posters: 737
Members: 9549
Moderators: 2
Admins: 3
Forum Stats:
Groups: 3
Forums: 7
Topics: 2397
Posts: 8236
Newest Members:
Richmond Magsambol
Moderators: TriP: 0, Steve Burge: 0
Administrators: Ovidiu Liuta: 2484, Victor Drover: 1, Valentin Barbu: 0