xcloner and Joomla | Old Forum | Forum Archive

The free forums are no longer in use. It remains available as read-only archive.

Avatar
Lost password?
Advanced Search
Forum Scope


Match



Forum Options



Minimum search word length is 3 characters - maximum search word length is 84 characters
The forums are currently locked and only available for read only access
sp_TopicIcon
xcloner and Joomla
December 4, 2009
12:00 am
Avatar
ummelmju
Guest
Guests

Hello,

unfortunately, mine does not so feel well in English. Therefore, I have used a translation programme.

I have installed Xcloner 2.1 under Joomla 1.5.14, if only one text representation agrees, however. What do I make wrong?

On another host I have installed the same one and get there a graphic representation.

Greeting J├╝rgen

December 4, 2009
12:00 am
Avatar
admin
Guest
Guests

Hi there! Please open a support ticket and send us your site Joomla admin and ftp deta1ils to check the issue

Try applying 755 permissions on all the files and folders from the administrator/components/com_xcloner directory

Regards, Ovidiu

Forum Timezone: America/Chicago
Most Users Ever Online: 867
Currently Online:
Guest(s) 1
Currently Browsing this Page:
1 Guest(s)
Top Posters:
mlguru: 30
Django29: 29
Andy: 21
D: 21
Marcus: 20
Jamie F: 19
Member Stats:
Guest Posters: 737
Members: 9459
Moderators: 2
Admins: 3
Forum Stats:
Groups: 3
Forums: 7
Topics: 2397
Posts: 8236
Newest Members:
Mustafa Yildirim
Moderators: TriP: 0, Steve Burge: 0
Administrators: Ovidiu Liuta: 2484, Victor Drover: 1, Valentin Barbu: 0