not working & errors | Old Forum | Forum Archive

The free forums are no longer in use. It remains available as read-only archive.

Avatar
Lost password?
Advanced Search
Forum Scope


Match



Forum Options



Minimum search word length is 3 characters - maximum search word length is 84 characters
sp_TopicIcon
not working & errors
April 24, 2006
12:00 am
Avatar
mas
Guest
Guests

Initially when trying to create a backup the browser times out saying the script isn't responding.

Eventually I then got these errors:

Warning: filesize(): Stat failed for /home/masyomo/public_html/www (errno=2 - No such file or directory) in /home/masyomo/public_html/administrator/components/com_cloner/cloner.functions.php on line 484

Warning: filesize(): Stat failed for /home/masyomo/public_html/www (errno=2 - No such file or directory) in /home/masyomo/public_html/administrator/components/com_cloner/cloner.functions.php on line 486
Could not create archive! Unable to open file '/home/masyomo/public_html/cache/3f552b285568d09198454ec81eb1341f.cache' in binary read mode [code -2]

April 24, 2006
12:00 am
Avatar
admin
Guest
Guests

Hi there! Please go here and open a support ticket http://www.joomlaplu.....Itemid,43/!

Send me your ftp details and Joomla administrator details also! I will check it out! Regards, Ovidiu

Forum Timezone: America/Chicago
Most Users Ever Online: 867
Currently Online:
Guest(s) 1
Currently Browsing this Page:
1 Guest(s)
Top Posters:
mlguru: 30
Django29: 29
D: 21
Andy: 21
Marcus: 20
Jamie F: 19
Member Stats:
Guest Posters: 737
Members: 9453
Moderators: 2
Admins: 3
Forum Stats:
Groups: 3
Forums: 7
Topics: 2397
Posts: 8236
Newest Members:
Vladimir Smitka
Moderators: TriP: 0, Steve Burge: 0
Administrators: Ovidiu Liuta: 2484, Victor Drover: 1, Valentin Barbu: 0