Unable to Login to Backend | Old Forum | Forum Archive

The free forums are no longer in use. It remains available as read-only archive.

Avatar
Lost password?
Advanced Search
Forum Scope


Match



Forum Options



Minimum search word length is 3 characters - maximum search word length is 84 characters
The forums are currently locked and only available for read only access
sp_TopicIcon
Unable to Login to Backend
January 1, 2010
12:00 am
Avatar
calmoree
Guest
Guests

Cloned site with XCloner. Everything seemed to work fine. The front-end works well.

However, I am unable to login to the backend. No error is displayed. After clicking the login button, the same page is displayed.

Please advise.

January 1, 2010
12:00 am
Avatar
admin
Guest
Guests

Hi there! Make sure your session.save_path php.ini variable points to a valid location on your server and it's fully writeable, ask your hosting support to check that

Regards, Ovidiu

January 2, 2010
12:00 am
Avatar
calmoree
Guest
Guests

Don't this could be the issue since both sites are on the same server. The variable you reference would be the same, right?

Thanks,

C

Forum Timezone: America/Chicago
Most Users Ever Online: 867
Currently Online:
Guest(s) 1
Currently Browsing this Page:
1 Guest(s)
Top Posters:
mlguru: 30
Django29: 29
Andy: 21
D: 21
Marcus: 20
Jamie F: 19
Member Stats:
Guest Posters: 737
Members: 9460
Moderators: 2
Admins: 3
Forum Stats:
Groups: 3
Forums: 7
Topics: 2397
Posts: 8236
Newest Members:
Xplorers Club
Moderators: TriP: 0, Steve Burge: 0
Administrators: Ovidiu Liuta: 2484, Victor Drover: 1, Valentin Barbu: 0