Empty Tar file: Backup Size: 0.00MB | Page 3 | General Questions and Support | Forum Archive

The free forums are no longer in use. It remains available as read-only archive.

Avatar
Lost password?
Advanced Search
Forum Scope


Match



Forum Options



Minimum search word length is 3 characters – maximum search word length is 84 characters
The forums are currently locked and only available for read only access
sp_TopicIcon
Empty Tar file: Backup Size: 0.00MB
August 4, 2014
5:09 pm
Avatar
Stephen
New Member
Members
Forum Posts: 1
Member Since:
August 4, 2014
sp_UserOfflineSmall Offline

Old thread, but I was experiencing the same issues with similiar configurations. Adding the ending slash, “/” to the directory path inputs worked for me as well.

admin, please take note. I found a thread a year newer than this and the same suggestions were listed.

March 13, 2015
1:13 am
Avatar
Eik
New Member
Members
Forum Posts: 2
Member Since:
July 14, 2014
sp_UserOfflineSmall Offline

triggerman926 said:

I had the same problem and was stuck for awhile but then I put a “/” at the end of the backup start path and the backup store path and it worked.


Thank you!

Forum Timezone: America/Chicago
Most Users Ever Online: 867
Currently Online:
Guest(s) 1
Currently Browsing this Page:
1 Guest(s)
Top Posters:
mlguru: 30
Django29: 29
D: 21
Andy: 21
Marcus: 20
Jamie F: 19
Member Stats:
Guest Posters: 737
Members: 9628
Moderators: 2
Admins: 3
Forum Stats:
Groups: 3
Forums: 7
Topics: 2397
Posts: 8236
Newest Members:
Waldek Sik
Moderators: TriP: 0, Steve Burge: 0
Administrators: Ovidiu Liuta: 2484, Victor Drover: 1, Valentin Barbu: 0